Lieu de Discussion de l'Association
 
AccueilAccueil  PortailPortail  CalendrierCalendrier  GalerieGalerie  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  ConnexionConnexion  

Partagez | 
 

 probleme débit adsl !

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
leinad
Pilote d'essai
Pilote d'essai


Nombre de messages : 469
Age : 56
Localisation : Marseille (13)
Date d'inscription : 23/07/2005

MessageSujet: probleme débit adsl !   Ven 2 Déc - 22:12

salut !
je viens de recevoir mon nouveau modem N9uf !!
débit jusqu'au modem = 8mega
passage par carte ethernet (débit max= 10 mega )
débit connexions , test grenouille = 2mega max !!!!!!!!!!!!!!!!!!!!!!!!!!!!!
que faire pour cette perte de 6 mega ?
merci
Daniel
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Matt
Pilote d'essai
Pilote d'essai


Nombre de messages : 380
Age : 35
Localisation : Nancy (54)
Date d'inscription : 23/07/2005

MessageSujet: Re: probleme débit adsl !   Sam 3 Déc - 2:31

Ben surement rien malheureusement.
Les débits donnés par les FAI sont des débits ATM, c'est à dire des débits max, à la sortie du DSLAM.
Le soucis, c'est que si tu habites trop loin du DSLAM, tu vas perdre en débit.

Exemple pour moi: J'ai un abonnement Free en 20M/1M. Mais je suis à 2300m du DSLAM, en zone non densément peuplée, du coup, c'est 6M max en réception!!! Par contre, j'atteins sans trop de soucis le 1M en émission.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
leinad
Pilote d'essai
Pilote d'essai


Nombre de messages : 469
Age : 56
Localisation : Marseille (13)
Date d'inscription : 23/07/2005

MessageSujet: Re: probleme débit adsl !   Sam 3 Déc - 15:18

salut !
non, mon pb n'est pas sur la ligne mais sur l'ordi !
j'ai téléchargé un petit programme qui fait l'analyse du modem :il détecte
8 mg , par contre sur l'ordi , j'ai 2mg maxi .
peut-il y avoir un pb sur le port sur lequel est branché la carte ethernet , "bas débit" , ouverture incompléte .....ma carte est donnée pour du 10 mg donc elle ne devrait pas brider le débit !
merci
daniel
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Michael Blackbird
Administrateur
Administrateur


Nombre de messages : 4736
Age : 50
Localisation : Provence
Date d'inscription : 23/07/2005

MessageSujet: Re: probleme débit adsl !   Sam 3 Déc - 15:46

Salut

Daniel ta comparaison des débits est un peu fausse car les 10Mbit/s d'Ethernet 10baseT est le débit des données+les données spécifiques au protocole Ethernet. C'est ce que l'on appele l'encapsulage qui comprend les adresses destinataire et expéditeur, des infos de vérification....
Je ne connais pas assez le protocole pour te dire combien tu peux espérer de débit pour les seules données. Mais oui ta carte peut limiter.
J'ai une carte 100Mbit/s pour la freebox et 1Gbit/s pour le réseau local (le standard actuel).

Tu confirme que ton programme de test a mesuré le débit entre ton modem et un serveur de test quelconque sur la toile ?

Ciao

_________________


"Quick to judge, quick to anger, slow to understand."
RUSH
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
leinad
Pilote d'essai
Pilote d'essai


Nombre de messages : 469
Age : 56
Localisation : Marseille (13)
Date d'inscription : 23/07/2005

MessageSujet: Re: probleme débit adsl !   Sam 3 Déc - 22:11

salut!
le test "mesure" des données modem/ligne et me donne :
8000 kb en d
800 kb en u
le neuf me confirme que j'ai bien un débit de 8 mega jusqu'au modem !
si je fais un test "grenouille" , neuf ....
j'obtiens 23000 en download !
j'ai bataillé toute la journée en changeant les drivers de la carte ethernet , de réinstaller le modem en ethernet , je refais une install en usb et là :
j'obtiens 3200 en download !?!
plus qu'avec la carte qui devrait accepter 10 méga !
je vais en rester là car je ne pense pas pouvoir avoir plus a moins que l'achat d'une nouvelle carte ethernet me permette de gagner encore 2 mega !
Michel , avec ta carte 100 mega , combien as-tu de débit / ton débit donné par la freebox ? as-tu beaucoup de perte ou pas du tout ?
merci de ton aide !
Daniel
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: probleme débit adsl !   Aujourd'hui à 19:01

Revenir en haut Aller en bas
 
probleme débit adsl !
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» probleme avec mac et livebox
» probleme gps navman 5505
» Probleme avec le ludroth Royal
» probleme nabaztag + noos
» [Résolu]probleme alicebox

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum SimAéro Passion :: Espace Public :: Assistance technique :: Divers-
Sauter vers: